跟随主力吸筹建仓,发现主力出逃清仓(副图指标源码)

股指早盘小幅上扬,深圳综合性中学说明物和创业板平均数小幅close的现在分词形式,发生独身多小时的买卖,,上海和深圳三大股指close的现在分词形式上覆的close的现在分词形式点close的现在分词形式,午休前,多头集合可转让证券、酒产年、管保、药物、石油等加重值板块和消耗板块开端生长感情强烈的的辩驳。,上海和深圳说明物有说服力的下跌。后部惯常地进行,酒产年、券商、家用电器等产业持续提振说明物。,推销又盛行。股指close的现在分词形式,报

跟随主力吸筹建仓,发现主力出逃清仓(副图定额源码)

点,沈成志长大,报点,珠宝中间停工点,涨幅。close的现在分词形式后股指技术以图案装饰见,咱们瞥见,除创业板外,三大定额对立较弱。,上海和深圳股指近七买卖日总弹回I。由此可见,尽管单方在这旁边坚持多达。,但不难看出。,提高身价始终推进的的。。防止音讯使成平面的撞击,周三,主力将承当现今使起化学反应的可怕的契机,持续大船上的小艇拳击比赛困难的战斗来摧残本埠。。

跟随主力吸筹建仓,发现主力出逃清仓(副图定额源码)

其时我以为和一切的分享。主斯勒格与传播斯勒格换手倾向的子图说明物,作者将其规定为斯勒格的独身接独身的子图。。该求教于明白视觉的。,子图有四个一组之物特点。:①主力吸筹(白色柱状),②主力出逃(绿色柱状),传播斯勒格线(黄买通),斯勒格主线(蓝紫色的买通)。

跟随主力吸筹建仓,发现主力出逃清仓(副图定额源码)

求教于运用:

蓝紫色的买通可以从祖先(接近于零轴)作废到,紫买通金叉黄买通,向上移动的倾向认同,依从的航空器买,蓝紫色的买通在黄色买通在上面。,持股等候增长

(2)黄色买通必然从顶部(100轴)作废到下独身。,呈蓝紫色的买通的黄色买通。,下斜倾向的认同,该性能符合高清直率的需要量。。蓝紫色的买通在黄色买通在上面。,持币观看

跟随主力吸筹建仓,发现主力出逃清仓(副图定额源码)

首要传播斯勒格转手独身接独身子图求教于源CO:

DRAWGBK(ISLASTBAR, RGB(60),60,60),RGB(0),0,0),0,”0”,0);

HE1:=55;

HE2:=21

HE3: = REF(低),1);

HE4:=SMA(ABS(LOW-HE3),3,1)/SMA(max)(低HE3),0),3,1)*100;

HE5:=EMA(IF(CLOSE**10,HE4/10),3);

HE6:LLV(低),30);

HE7:=HHV(HE5,30);

HE8:IF(MA),58),1,0);

HE9:= EMA(IF(低)<=HE6,(HE5+HE7*2)/2,0),3)/618*HE8;

HE10:=IF(HE9>100,100,HE9);

主拉:(HE10>(-120),0,HE10,),COLOR0000FF;

STICKLINE(HE10>(-120),0,HE10,),COLOR000044;

STICKLINE(HE10>(-120),0,HE10,),COLOR000066;

STICKLINE(HE10>(-120),0,HE10,),COLOR000088;

STICKLINE(HE10>(-120),0,HE10,),COLOR0000AA;

STICKLINE(HE10>(-120),0,HE10,),COLOR0000CC;

STICKLINE(HE10>(-120),0,HE10,),COLOR0000FF;

跟随主力吸筹建仓,发现主力出逃清仓(副图定额源码)

HE11:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);

HE12:=SMA(ABS(HE11-HIGH),13,1)/SMA(最大值的(HE1-1),0),10,1);

HE13:=EMA(HE12,10);

HE14:=HHV(高),30);

HE15:=EMA(IF(HIGH>=HE14,HE13,0),3);

主力出逃:IF(HE15

STICKLINE(HE15

STICKLINE(HE15

STICKLINE(HE15

STICKLINE(HE15

STICKLINE(HE15

STICKLINE(HE15

传播斯勒格:100×(HHV(高)),HE1)-停工(/)(HHV(高),HE1)-LLV(低),HE1)),COLORYELLOW;

HE16:=(CLOSE-LLV(LOW,HE2)/(HHV)(高),HE2)-LLV(低),HE2)* 100

HE17:=SMA(HE16,3,1);

HE18:=SMA(HE17,3,1);

HE19:=3*HE17-2*HE18;

首要协议价格筹:EMA(HE19),5),COLORMAGENTA;

跟随主力吸筹建仓,发现主力出逃清仓(副图定额源码)

作者按期绍介主、次GRAP的定额分子式。,假使你觉得作者所分享的定额有必然的求教于费用,请搜集,转发,点赞,表现同意和必定。

发表评论

电子邮件地址不会被公开。 必填项已用*标注